[phpBB Debug] PHP Warning: in file /common.php on line 122: require_once(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /phpbb_seo/phpbb_seo_class.php on line 16: require(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /includes/utf/utf_tools.php on line 1799: include(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /phpbb_seo/phpbb_seo_class.php on line 826: include(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /common.php on line 129: require_once(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /common.php on line 133: require(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /viewtopic.php on line 18: include(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /viewtopic.php on line 19: include(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /includes/session.php on line 547: include_once(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /viewtopic.php on line 1888: require(): Unable to allocate memory for pool.
[phpBB Debug] PHP Warning: in file /includes/functions.php on line 4402: require_once(): Unable to allocate memory for pool.
HolakoueeForum.com • internet explorer DL button not working : Questions/Requests

HolakoueeForum.com

A place for discussion related to Dr. Holakouee shows.

internet explorer DL button not working

Ask any questions or requests that you may have here.

internet explorer DL button not working

Postby qtpi35 » Sat Feb 04, 2012 12:38 pm

Hi Admin,
Just wanted to let you know that download button works in google chrome but in internet exolorer when you click on download button it give an error on page.
Thanks
Last edited by qtpi35 on Tue Mar 27, 2012 11:03 am, edited 1 time in total.
qtpi35
 
Posts: 4
Joined: Fri Jan 13, 2012 2:04 pm

Re: internet explorer DL button not working

Postby admin » Sun Feb 05, 2012 7:43 pm

OK, thank you for letting us know we will look into this issue. Can anyone else confirm this? Also what is your IE version?
The Crew
admin
Site Admin
 
Posts: 96
Joined: Wed Aug 04, 2010 9:47 pm

Re: internet explorer DL button not working

Postby qtpi35 » Wed Feb 08, 2012 10:09 am

I have different versions of internet explorer at home and office and boh of them give an error on page message.
Thank you,
qtpi35
 
Posts: 4
Joined: Fri Jan 13, 2012 2:04 pm


Return to Questions/Requests

Who is online

Users browsing this forum: No registered users and 1 guest